Программное обеспечение Lotus




Системные требования


Для работы с LearningSpace необходим программный продукт Lotus Notes 4.1 и соответствующее аппаратное обеспечение, а именно:




Содержание  Назад  Вперед